<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://polizistmensch.de/xmlrpc.php" />

    <title>Gedanken eines Polizisten zum Einsatz im Hambacher Forst: Zwischen Gerichtsurteil und Lebensraum &#8211; Polizist=Mensch</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Polizist=Mensch &raquo; Feed" href="https://polizistmensch.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Polizist=Mensch &raquo; Kommentar-Feed" href="https://polizistmensch.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Polizist=Mensch &raquo; Gedanken eines Polizisten zum Einsatz im Hambacher Forst: Zwischen Gerichtsurteil und Lebensraum Kommentar-Feed" href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/polizistmensch.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.1/themes/base/jquery-ui.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://polizistmensch.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://polizistmensch.de/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_mobile_style-css'  href='https://polizistmensch.de/wp-content/plugins/captcha/css/mobile_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://polizistmensch.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://polizistmensch.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://polizistmensch.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://polizistmensch.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meeta-style-css'  href='https://polizistmensch.de/wp-content/themes/meeta/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meeta-google-font-default-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;subset=cyrillic%2Cgreek%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://polizistmensch.de/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20180903' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://polizistmensch.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://polizistmensch.de/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://polizistmensch.de/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://polizistmensch.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://polizistmensch.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://polizistmensch.de/wp-content/plugins/wpzoom-shortcodes/assets/css/wzslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://polizistmensch.de/wp-content/plugins/wpzoom-shortcodes/assets/css/shortcodes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://polizistmensch.de/wp-content/plugins/wpzoom-shortcodes/assets/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://polizistmensch.de/wp-content/themes/meeta/custom.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='nep_native_emoji-css'  href='https://polizistmensch.de/wp-content/plugins/native-emoji/css/native_emoji.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://polizistmensch.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://polizistmensch.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://polizistmensch.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://polizistmensch.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/themes/meeta/js/init.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/polizistmensch.de\/wp-admin\/admin-ajax.php","hideEffect":"hide","onScroll":"","onScrollOffset":"100","cookieName":"sp_dsgvo_cn_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"0","reloadOnConfirm":"0","trackerInitMoment":"on_load","gaTagNumber":"","cache":"","declineTargetUrl":"https:\/\/www.google.de\/","declineNoCookie":"1","commentsCb":"1","cf7AccReplace":"0","cf7AccText":"Dieses Formular speichert Ihren Namen, Ihre Email Adresse sowie den Inhalt, damit wir die Kommentare auf unsere Seite auswerten k\u00f6nnen. Weitere Informationen finden Sie auf unserer Seite der Datenschutzbestimmungen."};
/* ]]> */
</script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='https://polizistmensch.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://polizistmensch.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://polizistmensch.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Überschwängliche Freude? Hält sich in Grenzen&#8230;' href='https://polizistmensch.de/2018/09/ueberschwaengliche-freude-haelt-sich-in-grenzen/' />
<link rel='next' title='&#8220;So lässt man den Nachtdienst gerne ausklingen! Grüße aus dem Norden von Marek&#8221;' href='https://polizistmensch.de/2018/09/so-laesst-man-den-nachtdienst-gerne-ausklingen-gruesse-aus-dem-norden-von-marek/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/" />
<link rel='shortlink' href='https://wp.me/p4I96G-4B1' />
<link rel="alternate" type="application/json+oembed" href="https://polizistmensch.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolizistmensch.de%2F2018%2F09%2Fgedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://polizistmensch.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolizistmensch.de%2F2018%2F09%2Fgedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Meeta 1.1.1" />
<meta name="generator" content="WPZOOM Framework 1.8.1" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		        <style>
            .dsgvo-privacy-popup {
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .popup-bottom {
                border-top: 1px solid #f1f1f1;
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .popup-top {
                border-bottom: 1px solid #f1f1f1;
            }
            .lang-active svg line,
            .dsgvo-popup-close svg line {
                stroke: #f1f1f1;
            }
            .dsgvo-privacy-popup span,
            .accordion-top span,
            .dsgvo-privacy-popup p,
            .dsgvo-privacy-popup div,
            .dsgvo-privacy-popup strong,
            .dsgvo-privacy-popup h1,
            .dsgvo-privacy-popup h2,
            .dsgvo-privacy-popup h3,
            .dsgvo-privacy-popup h4,
            .dsgvo-privacy-popup h5,
            .dsgvo-privacy-popup h6 {
                color: #f1f1f1;
            }
            .dsgvo-privacy-popup a,
            .dsgvo-privacy-popup a span {
                color: #4285f4;
            }
            .dsgvo-privacy-popup a:hover,
            .dsgvo-privacy-popup a:hover span {
                color: #4285f4;
            }
            .accept-button {
                color: #ffffff !important;
                background-color: #4285f4;
            }
            .accept-button:hover {
                color: #ffffff !important;
            }
            .accept-button .accept-loader circle {
                stroke: #ffffff;
            }
        </style>
        
<script>
            	window['ga-disable-'] = false;
            </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cecece; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gedanken eines Polizisten zum Einsatz im Hambacher Forst: Zwischen Gerichtsurteil und Lebensraum" />
<meta property="og:url" content="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/" />
<meta property="og:description" content="&#8220;Nachdem der Konflikt um den Hambacher Forst seit Jahren unbemerkt verlief, zumindest überregional, prägt er seit vielen Tagen die täglichen Nachrichten. Während ich als Kollege diesen äußers…" />
<meta property="article:published_time" content="2018-09-28T18:00:47+00:00" />
<meta property="article:modified_time" content="2018-09-28T16:39:56+00:00" />
<meta property="og:site_name" content="Polizist=Mensch" />
<meta property="og:image" content="https://polizistmensch.de/wp-content/uploads/2018/09/42664074_326035581277684_412975875902930944_n.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@polizISTmensch" />
<meta name="twitter:site" content="@polizISTmensch" />
<meta name="twitter:text:title" content="Gedanken eines Polizisten zum Einsatz im Hambacher Forst: Zwischen Gerichtsurteil und Lebensraum" />
<meta name="twitter:image" content="https://polizistmensch.de/wp-content/uploads/2018/09/42664074_326035581277684_412975875902930944_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://polizistmensch.de/wp-content/uploads/2017/06/cropped-Logo_PM_klein-55x55.png" sizes="32x32" />
<link rel="icon" href="https://polizistmensch.de/wp-content/uploads/2017/06/cropped-Logo_PM_klein-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://polizistmensch.de/wp-content/uploads/2017/06/cropped-Logo_PM_klein-300x300.png" />
<meta name="msapplication-TileImage" content="https://polizistmensch.de/wp-content/uploads/2017/06/cropped-Logo_PM_klein-300x300.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-17671 single-format-standard custom-background">

<div class="wrap wide">
    <header id="header">
        <div id="logo">
			<h1>
			<a href="https://polizistmensch.de" title="Diese Seite ist für alle, die den Mensch hinter der Uniform sehen (möchten) und für alle Polizistinnen und Polizisten.">
				Polizist=Mensch			</a>

			</h1>		</div><!-- / #logo -->

		<div id="navbar">
            <ul id="mainmenu" class="dropdown"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://polizistmensch.de/">Startseite</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://polizistmensch.de/kontakt/">Kontakt</a></li>
<li id="menu-item-5095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5095"><a href="https://polizistmensch.de/infos/">Infos</a>
<ul class="sub-menu">
	<li id="menu-item-5097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5097"><a href="https://polizistmensch.de/infos/seitenregeln/">Seitenregeln</a></li>
	<li id="menu-item-5096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5096"><a href="https://polizistmensch.de/infos/notruf-onlinewache-und-weitere-wichtige-telefonnummern/">Notruf, Onlinewache und weitere wichtige Telefonnummern</a></li>
	<li id="menu-item-16501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16501"><a href="https://polizistmensch.de/2017/01/warum-oder-wenn-ein-mensch-keinen-anderen-ausweg-mehr-sieht/">Suizid: Wenn du keinen anderen Ausweg siehst</a></li>
	<li id="menu-item-5381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5381"><a href="https://polizistmensch.de/infos/info-thinblueline/">INFO: #ThinBlueLine</a></li>
	<li id="menu-item-13718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13718"><a href="https://polizistmensch.de/infos/euer-foto-auf-polizistmensch/">Euer Foto auf Polizist=Mensch</a></li>
	<li id="menu-item-11166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11166"><a href="https://polizistmensch.de/infos/ueber-uns/">Über uns</a></li>
</ul>
</li>
<li id="menu-item-17564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17564"><a href="https://forum.polizistmensch.de/">Forum</a></li>
<li id="menu-item-9312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9312"><a href="https://polizistmensch.de/polizistmensch-app/">Polizist=Mensch App</a></li>
<li id="menu-item-2158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2158"><a href="https://polizistmensch.de/datenschutz/">Datenschutz</a>
<ul class="sub-menu">
	<li id="menu-item-14945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14945"><a href="https://polizistmensch.de/datenschutz/datenauszug-beantragen/">Datenauszug beantragen</a></li>
	<li id="menu-item-14944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14944"><a href="https://polizistmensch.de/datenschutz/datenloeschung-beantragen/">Datenlöschung beantragen</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://polizistmensch.de/impressum/">Impressum</a></li>
</ul>		</div><!-- /#navbar -->

        <div class="clear"></div>

        		<a href="https://polizistmensch.de/">
			<img src="https://polizistmensch.de/wp-content/uploads/2018/10/Oktober-Blog.jpg" width="1060" height="326" alt="" />
 		</a>
		
     </header>
	<div id="secondnav" class="clearfix">
		<div class="breadcrumbs">Du bist hier: <a href="https://polizistmensch.de">Startseite</a> &raquo; <a href="https://polizistmensch.de/category/leserbrief/">Leserbrief</a> &raquo; <span class="current"></span></div>
 	</div>

	<div id="content">

		<div id="main">

			
				<div id="post-17671" class="post clearfix">

					<div class="post-content">

						<h1 class="title"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/" title="Permalink zu Gedanken eines Polizisten zum Einsatz im Hambacher Forst: Zwischen Gerichtsurteil und Lebensraum" rel="bookmark">Gedanken eines Polizisten zum Einsatz im Hambacher Forst: Zwischen Gerichtsurteil und Lebensraum</a></h1>

						<div class="top-meta clearfix">
							<span>28. September 2018 um 20:00 Uhr</span> 													</div>

						<div class="entry">
							<div id="attachment_17672" style="width: 310px" class="wp-caption alignright"><a href="https://polizistmensch.de/wp-content/uploads/2018/09/42664074_326035581277684_412975875902930944_n.jpg"><img src="https://polizistmensch.de/wp-content/uploads/2018/09/42664074_326035581277684_412975875902930944_n-300x200.jpg" alt="Gedanken eines Polizisten zum Einsatz im Hambacher Forst: Zwischen Gerichtsurteil und Lebensraum" width="300" height="200" class="size-medium wp-image-17672" srcset="https://polizistmensch.de/wp-content/uploads/2018/09/42664074_326035581277684_412975875902930944_n-300x200.jpg 300w, https://polizistmensch.de/wp-content/uploads/2018/09/42664074_326035581277684_412975875902930944_n-768x512.jpg 768w, https://polizistmensch.de/wp-content/uploads/2018/09/42664074_326035581277684_412975875902930944_n-1024x682.jpg 1024w, https://polizistmensch.de/wp-content/uploads/2018/09/42664074_326035581277684_412975875902930944_n-83x55.jpg 83w, https://polizistmensch.de/wp-content/uploads/2018/09/42664074_326035581277684_412975875902930944_n-75x50.jpg 75w, https://polizistmensch.de/wp-content/uploads/2018/09/42664074_326035581277684_412975875902930944_n.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Das Bildmaterial wurde uns von <a href="https://polizistmensch.de/2018/09/hambacher-forst-symbol-fuer-dialog/">Ron Weimann</a> zur Verfügung gestellt. Vielen Dank!</p></div>
<blockquote><p>&#8220;Nachdem der Konflikt um den Hambacher Forst seit Jahren unbemerkt verlief, zumindest überregional, prägt er seit vielen Tagen die täglichen Nachrichten. Während ich als Kollege diesen äußerst umstrittenen Einsatz ein paar hundert Kilometer entfernt in Nachrichten und sozialen Netzwerken verfolge, macht es mich jeden Tag wütender. </p>
<p>Es macht mich wütend, zu sehen, wie Kollegen und Kolleginnen dort im Wald vor einen Karren gespannt werden, den sie nicht ziehen sollten. Die Polizei sieht sich vielfach mit dem Vorwurf konfrontiert, zum Handlanger einer Firma zu werden. Klar, das nervt.<span id="more-17671"></span></p>
<p>Aber so sehr ich darüber nachdenke, ich komme unter dem Strich einfach nicht dagegen an. Auch wenn ich da die Politik eher in der Rolle des Handlangers sehe. Meine Kritik richtet sich in keinster Weise gegen die Kollegen und Kolleginnen, die dort eingesetzt sind.</p>
<p>Warum wäscht man hier die Wäsche eines milliardenschweren Konzerns, der für eine der dreckigsten Energien, gegen jegliche Vernunft und ohne Rücksicht einen riesigen Lebensraum abholzt? Ich sehe hier keinen Bürger in Not. Ich sehe keine Versammlung, die von unserer Verfassung abgedeckt ist und den entsprechenden Schutz erfordert. Ich sehe niemanden, der zum Schutz privater Rechte die Polizei hinzuzieht. </p>
<p>Ja na klar, es gab ein Gerichtsurteil. Wie war der schöne Spruch, den ich von einem meiner Ausbilder gelernt habe? Vor Gericht gibt es immer ein Urteil, aber selten Recht.</p>
<p>Nur mal nebenbei, und das ist hier meine ganz persönliche Sorge. Was ist, wenn wir in ein paar Jahren erfahren, dass irgendwo auf diesem Weg bis zur Rodung Geld den Besitzer gewechselt hat, das nicht hätte gezahlt werden dürfen? Wäre ja nicht das erste mal. Selbst wenn nicht, nur weil dem hier ein Gerichtsurteil zugrunde liegt, muss es noch lange nicht richtig sein.</p>
<p>Wie kommt so ein Urteil zustande? In Zeiten in denen ich mit meiner spießigen Familienkutsche gewisse Straßen meiden muss, da es das Klima belastet, wird plötzlich der Weg für unglaubliche Luftverschmutzung frei gemacht? Per Gericht und dann mit Hilfe der Polizei durchgesetzt? </p>
<p>Ich kann nicht fassen, wie ignorant man hier seitens der Politik und der Wirtschaft vorgeht. Und da wo sich Menschen diesem Treiben entgegenstellen, mit Gewalt dieses Urteil durchsetzt. Ich rede jetzt nicht von Chaoten, die Gewalt gegen Polizisten ausüben, die vermutlich nicht mal RWE buchstabieren können und einfach nur aus Abenteuerlust dort sind. Über Euch Spacken wurde genug geschrieben, belassen wir es dabei. </p>
<p>Es gibt aber auch viel Protest, der sinnvoll ist, der gerechtfertigt ist und der, wenn man den Zustand unserer Erde ansieht, nötig ist. Es wäre äußerst leichtfertig, diese Leute als &#8220;linke Spinner&#8221; abzustempeln. Immerhin machen sich Menschen Gedanken und ich bin froh über jeden, der das tut. </p>
<p>Ja, es gibt ein Gerichtsurteil zur Rodung. Und ja, es mag sein, dass die Rodung des Hambacher Forsts nicht das Ereignis ist, welches unser Klima endgültig kippen lässt. Aber was ist, wenn zig andere Konzerne durch zig andere Gerichtsurteile ermächtigt werden, die nächsten zig Wälder zu roden? Ist es dann immer noch richtig, wenn diese Urteile bewirken, dass unser Klima vor die Hunde geht?</p>
<p>Mein Sohn ist gerade drei und er versteht langsam, dass Papa bei der Polizei ist und es macht ihn schon stolz, dass Papa Menschen hilft und Räuber fängt. Aber, wenn er irgendwann groß ist und aufgrund von hundert anderen durchgesetzten Rodungen mit einer Staubmaske herumrennen muss, sage ich ihm dann, dass ich &#8220;dabei&#8221; war? Dass Gehorsam und Wohlverhaltenspflicht leider wichtiger waren, als unsere oder seine Zukunft? Irgendwie nicht. </p>
<p>Ich habe mal gelernt, dass der Sinn einer Gewaltenteilung darin besteht, dass verschiedene Instanzen sich gegenseitig kontrollieren. Nicht, dass eine der Instanzen blind durchsetzt, was immer sich die Andere (warum auch immer) als richtig hinlegt. Und wenn etwas, wie die Rodung dieses Waldes, so dermaßen wider jegliche Vernunft ist, dann wäre es vielleicht mal Zeit für eine dieser Instanzen, &#8220;Nein&#8221; zu sagen.</p>
<p>Wir leben in schwierigen Zeiten. Nicht weit von hier werfen andere ausführende Organe Bomben auf Schulkinder. Es ist noch nicht lange her, da haben ausführende Organe Menschen in Güterzüge gesperrt, nur weil jemand gesagt hat, dass es richtig ist. Hat sich damals, und auch jetzt, dabei auch diese &#8220;Naja, ist ja nunmal unser Job&#8221;-Einstellung durchgesetzt? Genau so entstehen Diktaturen. Genau so kann eine Regierung gegen ihr Volk handeln. </p>
<p>Wir sprachen neulich auf der Arbeit über die Rodung. Keiner der Kollegen am Tisch fand es auch nur ansatzweise richtig, was dort geschieht. Meinem Dienstgruppenleiter habe ich gesagt, dass er von mir eine Krankmeldung bekommen hätte, wären wir an diesem Einsatz beteiligt. </p>
<p>Natürlich, ich darf nicht streiken. Ich kann nicht willkürlich den Dienst verweigern. Ein Rechtsstaat funktioniert nur, weil es Menschen gibt, die ihren Dienst verrichten, auch wenn es mal ungemütlich wird. Und in diesem Job gehört es dazu, dass man mal gegen seine Überzeugungen arbeitet. Sei es bei Einsätzen im Streifendienst, sei es bei G20 oder beim Castor. Aber dieses Unternehmen lässt sich, meiner Meinung nach, mit keinem Sachverhalt vergleichen, sondern dient nur der Gewinnerhöhung eines Konzerns. </p>
<p>Ich wünsche allen Kollegen und Kolleginnen dass sie heile nach Hause kommen. Dass dieser Einsatz schnell vorbei geht. Und letztendlich hoffe ich auch irgendwie, dass diese Rodung doch noch ausfällt. Und dass in den Köpfen derer, die diese Welt lenken, endlich Vernunft einkehrt.&#8221;</p></blockquote>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p>Der Kollege ist uns namentlich bekannt, er möchte jedoch anonym bleiben. Diese Zeilen geben die persönliche Meinung des Autors wieder.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17671" class="share-facebook sd-button share-icon" href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17671" class="share-twitter sd-button share-icon" href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Gedanken%20eines%20Polizisten%20zum%20Einsatz%20im%20Hambacher%20Forst%3A%20Zwischen%20Gerichtsurteil%20und%20Lebensraum%20https%3A%2F%2Fpolizistmensch.de%2F2018%2F09%2Fgedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-17671" class="share-google-plus-1 sd-button share-icon" href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-69626786-17671-5bb73868c1cfe' data-src='https://widgets.wp.com/likes/#blog_id=69626786&amp;post_id=17671&amp;origin=polizistmensch.de&amp;obj_id=69626786-17671-5bb73868c1cfe' data-name='like-post-frame-69626786-17671-5bb73868c1cfe'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>							<div class="clear"></div>
														<div class="clear"></div>
						</div><!-- / .entry -->
						<div class="clear"></div>

						

					</div><!-- / .post-content -->
					<div class="clear"></div>



											<div class="post_author">
							<img alt='' src='https://secure.gravatar.com/avatar/a8fe4067af5ac1dc211cb1880d4a6ba0?s=70&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a8fe4067af5ac1dc211cb1880d4a6ba0?s=140&#038;d=mm&#038;r=pg 2x' class='avatar avatar-70 photo' height='70' width='70' />							<div class="post_author_wrap">
                                <span>Autor: <a href="https://polizistmensch.de/author/polizeimensch/" title="Beiträge von PolizistMensch" rel="author">PolizistMensch</a></span>
    							<div class="clear"></div>
                            </div>
						</div>
					
 				</div><!-- / #post-17671 -->

				<div class="clear"></div>

				<div id="comments">



	<h3>31 Kommentare</h3>

	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-1240">
		<div id="comment-1240">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/663bf3833353a5fc89828b1ef51cc3ea?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/663bf3833353a5fc89828b1ef51cc3ea?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Pamela</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1240">
				28. September 2018 um 20:58 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Lieber PolizistMensch,Du bist mein ganz persönlicher Held des Tages.Grüße an Deinen Sohn und sag ihm &#8220;Pamela aus&#8217;m Internet sagt, dass er ganz dolle stolz auf seinen Papa sein soll !&#8221;Wünschen wir uns, dass @Hambibleibt und die vielen wundervollen Dinge der Natur. Hoffen wir, dass unsere Kinder noch Luft zum Atmen haben werden und ein Klima, indem sie leben können.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1240#respond' onclick='return addComment.moveForm( "comment-1240", "1240", "respond", "17671" )' aria-label='Antworte auf Pamela'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1241">
		<div id="comment-1241">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/ce88c0f0eccf12ca4ae6a56a30e1b5cd?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ce88c0f0eccf12ca4ae6a56a30e1b5cd?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Alexander Winter</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1241">
				28. September 2018 um 21:53 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Ich möchte mich herzlich bedanken für dieses dringend notwendige Statement. Danke!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1241#respond' onclick='return addComment.moveForm( "comment-1241", "1241", "respond", "17671" )' aria-label='Antworte auf Alexander Winter'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1244">
		<div id="comment-1244">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/00c8860355750f9f3ffcc1ec7c9bc70a?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/00c8860355750f9f3ffcc1ec7c9bc70a?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Sylvia</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1244">
				30. September 2018 um 07:16 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Danke für diese Sichtweise eines Polizisten. Ich habe schon Statements von Polizisten gelesen, die die Debatte „überemotionalisiert“ nannten und die die Gewalt gegen die Polizei dort extrem aufgebauscht haben. Bitte machen sie ihren Kollegen dort Mut, sich krankschreiben zu lassen und zu gehen! Dann kann der Wald gerettet werden.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1244#respond' onclick='return addComment.moveForm( "comment-1244", "1244", "respond", "17671" )' aria-label='Antworte auf Sylvia'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1247">
		<div id="comment-1247">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/d79441d213f431ffcde71ac3a8591260?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d79441d213f431ffcde71ac3a8591260?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Peter Pan</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1247">
				30. September 2018 um 12:12 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Richtig gutes statement. Wir alle sind das Volk. Vor allem Menschen die<br />
Kinder haben können das alles nicht wollen was dort geschieht. Habe in<br />
den letzten tage vielen Menschen oft ähnliche sätze geschrieben wenn die<br />
 worte Politik und recht gefallen sind. Wir müssen zusammen halten. Es<br />
bringt nichts wenn sich das Volk die schädel einschlägt. Kann jedem nur<br />
empfehlen sich mal die Vorträge von Prof. Rainer Mausfeld<br />
anzusehen(youtube) Das Wissen was dieser Mann vermittelt ist extrem<br />
wichtig vor allem für Berufsgruppen wie Polizisten und Richter. Mit freundlichen Grüßen</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1247#respond' onclick='return addComment.moveForm( "comment-1247", "1247", "respond", "17671" )' aria-label='Antworte auf Peter Pan'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1248">
		<div id="comment-1248">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/8952ae26582231d4500d7591513f10d6?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8952ae26582231d4500d7591513f10d6?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Andi</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1248">
				30. September 2018 um 19:55 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Ich ziehe meinen Hut vor diesem Kollegen. Er hat den Kern erkannt, nur ist der Hambacher Forst nur eine kleine, ungerechte Baustelle auf diesem Elitären Kapitalismus Schlachtfeld Erde. Die Polizei wird sich in den nächsten Jahren beweisen müssen, auf welcher Seite sie steht. Auf Seiten des Kapital, und des sogenannten Staates, welcher nur die lange Hand derer ist, die das Geld kontrollieren, oder ist der Polizist auf Seiten seiner Familie, seiner Kinder und auf der Seite unseres Planeten. Wir werden es erfahren. </p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1248#respond' onclick='return addComment.moveForm( "comment-1248", "1248", "respond", "17671" )' aria-label='Antworte auf Andi'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-polizeimensch bypostauthor odd alt depth-2" id="li-comment-1250">
		<div id="comment-1250">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/a8fe4067af5ac1dc211cb1880d4a6ba0?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a8fe4067af5ac1dc211cb1880d4a6ba0?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">PolizistMensch</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1250">
				1. Oktober 2018 um 01:24 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><div>Unsere Seite haben wir Polizisten schon mit Einstellung in den Polizeidienst gewählt:</div>
<div><a href="https://polizistmensch.de/2018/09/noch-so-eine-unsinnige-behauptung-dieser-tage/" rel="nofollow">https://polizistmensch.de/2018/09/noch-so-eine-unsinnige-behauptung-dieser-tage/</a></div>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1250#respond' onclick='return addComment.moveForm( "comment-1250", "1250", "respond", "17671" )' aria-label='Antworte auf PolizistMensch'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-1251">
		<div id="comment-1251">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/f07e001e029884ce522e744d4caaed4f?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f07e001e029884ce522e744d4caaed4f?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Ina</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1251">
				1. Oktober 2018 um 15:54 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Danke für diese Worte. Ich bin überzeugt, dass ich sowohl am gestrigen Sonntag als auch zwei Wochen vorher, als ich unter den friedlich Demonstrierenden war, genau das in den Blicken vieler Polizist*innen dort vor Ort lesen konnte, was hier geschrieben steht. Ich hoffe von Herzen, dass wir an diesem Ort und anderswo gemeinsam an ein Ziel kommen, das für uns als Menschheit das sinnvolle und richtige ist. Alles Gute Ihnen persönlich auch!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1251#respond' onclick='return addComment.moveForm( "comment-1251", "1251", "respond", "17671" )' aria-label='Antworte auf Ina'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-1254">
		<div id="comment-1254">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/f219fb18f9820512263dd2fa8dc9614f?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f219fb18f9820512263dd2fa8dc9614f?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Thunfisch</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1254">
				1. Oktober 2018 um 18:17 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Hervorragender Artikel, der mir und vielen mir bekannten Kollegen-/innen aus der Seele spricht! Herzlichen Dank an den Autor!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1254#respond' onclick='return addComment.moveForm( "comment-1254", "1254", "respond", "17671" )' aria-label='Antworte auf Thunfisch'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-1258">
		<div id="comment-1258">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/2a34deb77cc1a3ff5ff1af3195ed9cff?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2a34deb77cc1a3ff5ff1af3195ed9cff?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Cam</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1258">
				2. Oktober 2018 um 17:11 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Vielen, vielen Dank für diese Worte!!!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1258#respond' onclick='return addComment.moveForm( "comment-1258", "1258", "respond", "17671" )' aria-label='Antworte auf Cam'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-1260">
		<div id="comment-1260">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/7cf3562d022c83bb57ffb9200e7b44f7?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7cf3562d022c83bb57ffb9200e7b44f7?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Sven</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1260">
				2. Oktober 2018 um 21:34 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Lieber PolizistMensch,ein wunderbarer Text! Danke für diese sachlichen aber doch bewegenden Zeilen. Sie sprechen mir aus der Seele!Ich wünsche mir sehr, das wir hier eine gute Lösung für unser Klima, unser Land und uns Menschen finden. Für alle Menschen, die in Deutschland leben.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1260#respond' onclick='return addComment.moveForm( "comment-1260", "1260", "respond", "17671" )' aria-label='Antworte auf Sven'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-1261">
		<div id="comment-1261">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/382adca50065480e84e5e53c80073815?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/382adca50065480e84e5e53c80073815?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">J. Iffländer</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1261">
				3. Oktober 2018 um 01:36 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Ich war dabei, damals vor vielen vielen Jahren, als das Atomdorf Freies Wendland &#8220;abgebaut&#8221; wurde. Mir wurde gesagt, dass muss weg. Ich habe mein Beamtendasein gekündigt. Das heute mit dem Hambacher Wald ist etwas Anderes aber irgendwie doch nicht.Danke für das Statement.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1261#respond' onclick='return addComment.moveForm( "comment-1261", "1261", "respond", "17671" )' aria-label='Antworte auf J. Iffländer'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-1266">
		<div id="comment-1266">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/af24387938e1930d34a605d0a3522a50?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/af24387938e1930d34a605d0a3522a50?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Gunnar</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1266">
				3. Oktober 2018 um 13:58 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Er hat es in seinem Artikel gesagt, man kann sich auch krank melden! Es wäre doch mal ein starkes Zeichen, wenn ganze Hunderschaften es machen!!!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1266#respond' onclick='return addComment.moveForm( "comment-1266", "1266", "respond", "17671" )' aria-label='Antworte auf Gunnar'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-1267">
		<div id="comment-1267">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/34eb0cb4d2bd1b197409a5782b31dbf1?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/34eb0cb4d2bd1b197409a5782b31dbf1?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Stefan Räbiger</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1267">
				3. Oktober 2018 um 14:30 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Es ist sehr erfreulich das Ordnungshüter hier so offen seine Meinung äussern kann, das er anonym bleiben möchte ist wohl mehr als verständlich. Ein Bürger der sich Gedanken über seine Berufsethik und über die Zukunft dieser Welt macht. Meinen Respekthat er auf jeden Fall.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1267#respond' onclick='return addComment.moveForm( "comment-1267", "1267", "respond", "17671" )' aria-label='Antworte auf Stefan Räbiger'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-1268">
		<div id="comment-1268">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/82850f52b923d3c914dfce8dcdcdbd27?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/82850f52b923d3c914dfce8dcdcdbd27?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">ho wetzel</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1268">
				3. Oktober 2018 um 14:56 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Lieber Polizist,wir wären keine wehrhafte Demokratie, wenn der Staat, sein Machtmonopol nicht einsetzt. Terroristen haben eben nicht nur eine Rechte Ideologie oder eine Rote (RAF), sondern eben auch eine Grüne. Offensichtlich hab ihr alle noch nicht realisiert, was passiert, wenn die Sicherheit um Grubenrandbereich nicht gewährleistet wird. Die letzte Rutschung im Senftenberger See sollte da eine Lehre sein. plötzlich stand ein Kilometerbreiter Waldstreifen im Wasser!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1268#respond' onclick='return addComment.moveForm( "comment-1268", "1268", "respond", "17671" )' aria-label='Antworte auf ho wetzel'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-1277">
		<div id="comment-1277">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/3cb887d1c4fa79e00ae79e4acac2a9b1?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3cb887d1c4fa79e00ae79e4acac2a9b1?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Hydroxie</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1277">
				4. Oktober 2018 um 10:42 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>@Ho Wetzel Und offenbar hast Du noch nicht realisiert, dass die Rutschung im Senftenberger See Pipifax ist verglichen mit dem, was uns in Zukunft dank fossilen Brennstoffen noch blüht. Da wird nicht nur ein kilometerbreiter Waldstreifen im Wasser stehen, sondern ganze Nationen von der Weltkarte gelöscht werden und Millionen Menschen getötet oder vertrieben.Aber das ist natürlich kein &#8220;Terrorismus&#8221;, das ist &#8220;nur&#8221; Genozid durch Gleichgültigkeit und Bequemlichkeit.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1277#respond' onclick='return addComment.moveForm( "comment-1277", "1277", "respond", "17671" )' aria-label='Antworte auf Hydroxie'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1270">
		<div id="comment-1270">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/c0eb4f97e1cffd0aafd43fd9424765df?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c0eb4f97e1cffd0aafd43fd9424765df?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Danton</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1270">
				3. Oktober 2018 um 15:57 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Solange die Polizisten/innen nicht den Dienst verweigern, geschlossen, und alles zusammen, als Einheit, verhalten sie sich genau so, wie Helferlein der alten Diktatur. Wenn Recht zu Unrecht wird, wird Widerstand zur Pflicht. Bei den Nürnberger Prozessen wurde genauso argumentiert: &#8220;Ich hatte ja die Order&#8221;.Wessen Brot ich ess, dessen Lied ich sing. Erst kommt das Fressen, und dann die Moral. Der Polizist will seinen Job nicht verlieren. Es gibt keine &#8220;nicht-Nazis&#8221;. Wir der Psychologe Peterson schön erklärt hat, wird es immer so sein, dass wir, wenn wir in dieser Situation stecken, NICHT rebellieren, sondern die Sicherheit unserer eigenen Verhältnisse priorisieren. Es ist nur ein ganz spezieller Persönlichkeitstyp, der selten in in einer Population vorkommt, der seine eigenen Interessen wirklich aufs Spiel setzt um damit höheren Prinzipien zu dienen. Dieser Persönlichkeitstyp ist im Hambacher Forst vertreten. Aber NICHT auf Seiten der Polizei.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1270#respond' onclick='return addComment.moveForm( "comment-1270", "1270", "respond", "17671" )' aria-label='Antworte auf Danton'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1272">
		<div id="comment-1272">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/95496328ab5a9ddb496830f33fe04b53?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/95496328ab5a9ddb496830f33fe04b53?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Paul Pille</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1272">
				3. Oktober 2018 um 17:10 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Hallo Polizist=Mensch, danke für diesen ehrlichen Beitrag. Er macht Hoffnung. Hoffnung, dass es auf eurer Seite auch Menschen gibt, nicht nur Befehlsempfänger. Ich bin jetzt 53 Jahre alt. Ich bin seit 35 Jahren politsch links engagiert. Ich bin einer jener „Spacken“, die, wie du sagst, RWE nicht mal buchstabieren können. Du irrst Dich gewaltig. Ich komme ursprünglich aus dem gewaltfreien Widerstand, aber im Laufe der Jahre wurde ich so unzählige Male mit vollkommen enthemmter, maßloser Polizeigewalt konfrontiert, von der Du auch wissen MUSST. Zuletzt im Chemnitz, da wurden mein Sohn und ich auf einem großen, leeren Platz von einer Horde Bepos ohne rkennbaren Grund einfach umgerannt</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1272#respond' onclick='return addComment.moveForm( "comment-1272", "1272", "respond", "17671" )' aria-label='Antworte auf Paul Pille'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1278">
		<div id="comment-1278">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/748d885fbf154a83f6d095f4b45dc5de?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/748d885fbf154a83f6d095f4b45dc5de?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Shiron</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1278">
				4. Oktober 2018 um 11:13 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Schon mal was von Remonstrationsrecht gehört? Alle Polizisten und Staatsdiener haben die Möglichkeit, doch wer traut sich schon!?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1278#respond' onclick='return addComment.moveForm( "comment-1278", "1278", "respond", "17671" )' aria-label='Antworte auf Shiron'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-polizeimensch bypostauthor even depth-2" id="li-comment-1280">
		<div id="comment-1280">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/a8fe4067af5ac1dc211cb1880d4a6ba0?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a8fe4067af5ac1dc211cb1880d4a6ba0?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">PolizistMensch</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1280">
				4. Oktober 2018 um 12:31 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Wir kennen unsere Rechte und in diesem Fall steht es uns nicht zu. Bitte schlau machen, bevor so eine Behauptung aufgestellt wird.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1280#respond' onclick='return addComment.moveForm( "comment-1280", "1280", "respond", "17671" )' aria-label='Antworte auf PolizistMensch'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-3" id="li-comment-1288">
		<div id="comment-1288">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/26a7951c1b782dc00d1cd82c25c9f62a?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/26a7951c1b782dc00d1cd82c25c9f62a?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn"><a href='https://www.stop-kohle.de' rel='external nofollow' class='url'>brian</a></cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1288">
				4. Oktober 2018 um 15:40 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Warum steht es euch in diesem Fall nicht zu?  Es müssten sich einfach mehrere Polizisten, die vor Ort agieren zusammenschließen und gemeinsam eine schriftliche Remonstration einreichen, das wäre ein sehr starkes Signal und hätte vermutlich weniger Konsequenzen, wie Repression und Mobbing durch andere Polizisten, wahrscheinlich vorwiegend männliche. Einfach mal machen, so wie kürzlich alle ihre Helme abgenommen haben als &#8220;Ohne Helm und ohne Knüppel seid ihr schön!&#8221; skandiert wurde. Dann einen Schritt weitergehen und als gesamte Einheit den beschämenden Einsatz verweigern. Das braucht nur Mut und etwas Organisation, oder liege ich falsch? Wenn ja, erkläre es uns.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1288#respond' onclick='return addComment.moveForm( "comment-1288", "1288", "respond", "17671" )' aria-label='Antworte auf brian'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-polizeimensch bypostauthor even depth-4" id="li-comment-1290">
		<div id="comment-1290">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/a8fe4067af5ac1dc211cb1880d4a6ba0?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a8fe4067af5ac1dc211cb1880d4a6ba0?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">PolizistMensch</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1290">
				4. Oktober 2018 um 16:09 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><div>Ganz einfach, Remonstrieren können wir nur, wenn es sich um einen Befehl handelt, der ganz offensichtlich gegen geltendes Recht verstößt oder die Begehung einer Straftat von uns verlangt. Das liegt hier nicht vor.</div>
<div></div>
<div>Hier wird es ganz gut erklärt: <a href="https://www.dbb.de/lexikon/themenartikel/r/remonstrationspflicht.html" rel="nofollow">https://www.dbb.de/lexikon/themenartikel/r/remonstrationspflicht.html</a></div>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1290#respond' onclick='return addComment.moveForm( "comment-1290", "1290", "respond", "17671" )' aria-label='Antworte auf PolizistMensch'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-1281">
		<div id="comment-1281">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/a4708b93bf9ed87e85aea44e6586fefb?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a4708b93bf9ed87e85aea44e6586fefb?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">R@Z€</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1281">
				4. Oktober 2018 um 13:02 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Lieber<br />
Autor. Danke für die klaren Worte! Leider habe ich einige Punkte vermisst! </p>
<p> 1. Remonstrieren!?!<br />
Recht und Pflicht eines Beamten </p>
<p> 2. Streiken nein!<br />
Demonstrieren ja! Welcher Polizist wird davon abgehalten, in seiner Freizeit<br />
FÜR Deine genannten Gründe selbst am Forst oder egal wo UNrechtes passiert,<br />
einzustehen! </p>
<p> 3. Dienst nach<br />
Vorschrift! Wenn das so viele Kollegen so sehen wie du </p>
<p> schreibst, sprecht<br />
euch ab, klärt untereinander wie ihr im Dienst die Proteste unterstützen könnt:<br />
Lasst Leute durchflutschen, schlagt langsamer, sagt zu einem<br />
&#8220;Befehl&#8221;/einer Anordnung erst mal Moment/nein sagen&#8230; das schindet<br />
Zeit oder bewegt euch, wie sich Beamte bewegen&#8230; laaangsaaaam;-) </p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1281#respond' onclick='return addComment.moveForm( "comment-1281", "1281", "respond", "17671" )' aria-label='Antworte auf R@Z€'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-1282">
		<div id="comment-1282">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/dc7988e8b4886838ca91a25f8ce0da24?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/dc7988e8b4886838ca91a25f8ce0da24?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn"><a href='http://www.bonn-momente.de' rel='external nofollow' class='url'>San</a></cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1282">
				4. Oktober 2018 um 13:28 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Vielen Dank für das wunderbare Statement, das sichtlich von Herzen kommt.Die Natur und Wälder geben uns Menschen so viel Gutes.Wenn ich daran denke, dass RWE auch das letzte übriggebliebene Waldstück roden will, bricht es mir das Herz.Bitte lasst uns alles erdenkliche tun, den Wald zu erhalten. Ich hoffe auf ein Wunder.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1282#respond' onclick='return addComment.moveForm( "comment-1282", "1282", "respond", "17671" )' aria-label='Antworte auf San'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-1284">
		<div id="comment-1284">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/7aa4ec8cd5be0ad6385eae9d680e1c30?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7aa4ec8cd5be0ad6385eae9d680e1c30?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Karsten vom Bruch</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1284">
				4. Oktober 2018 um 14:09 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Lieber Briefeschreiber.<br />
Vielen Dank für diese mutigen Zeilen.<br />
Sie erinnern mich genau an eine<br />
Diskussion im September 2010 am Bauzaun des Stuttgarter<br />
Hauptbahnhofs. Ich diskutierte als Demonstrant lebhaft mit einem<br />
Polizisten, wer in dieser Situation eigentlich auf der Seite der<br />
Demokratie stehe und wie man als Polizist reagiert, wenn man für<br />
Unrecht missbraucht wird. Der Kollege vertrat die Auffassung, dass er<br />
es gut mit seinem Gewissen vereinbaren könne, Gesetze und Urteile<br />
auch gegen seine eigene Überzeugung durchzusetzen, weil die<br />
Verantwortung dafür bei der Politik und letztlich beim Wähler<br />
liege. Wenige Tage später, entdeckte mich dieser Polizist am Abend<br />
des 30.09.2010, dem schwarzen Donnerstag der Parkräumung in<br />
Stuttgart, an einem Absperrgitter. Er kam etwa zwanzig Meter auf mich<br />
zu und sprach mich an. Er habe über unsere Diskussion noch lange mit<br />
seiner Frau diskutiert und sei bei seiner Einstellung geblieben. Und<br />
er sei noch immer stolz gewesen, Polizist zu sein. Aber an diesem<br />
Morgen, als er die Reihe Wasserwerfer im Park gesehen habe, habe er<br />
sich das erste Mal in seinem Leben für seinen Beruf geschämt. </p>
<p>In einer anderen Situation, als ich<br />
mich schützend vor einen alten Mann gestellt hatte, wurde zwei<br />
jungen Beamten befohlen, mich abzuführen. Die Junge Kollegin bat<br />
mich dafür unter Tränen um Verzeihung, denn sie hätte privat auf<br />
der anderen Seite gestanden. Ich machte ihr damals Mut, den Auftrag<br />
einfach auszuführen, das es mir in diesem Chaos ein leichtes war,<br />
die Polizeiketten zu umlaufen und wieder zurück zu kommen.Die<br />
Parkräumung, und damit auch die unfassbare Gewalt, haben sich Jahre<br />
später dann tatsächlich als rechtswidrig herausgestellt. Deshalb<br />
bin ich froh, dass es in Ihren Reihen viele Menschen wie Sie gibt.<br />
Menschlichkeit sollte immer Vorrang vor Gewalt haben. Auf allen<br />
Seiten.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1284#respond' onclick='return addComment.moveForm( "comment-1284", "1284", "respond", "17671" )' aria-label='Antworte auf Karsten vom Bruch'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-1285">
		<div id="comment-1285">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/7aa4ec8cd5be0ad6385eae9d680e1c30?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7aa4ec8cd5be0ad6385eae9d680e1c30?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Karsten vom Bruch</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1285">
				4. Oktober 2018 um 14:28 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Ich erinnere mich auch noch an weitere Anekdoten.<br />
Während einer Demonstration am 26.August 2010 am Nordflügel des<br />
Stuttgarter Hauptbahnhofs, in deren Verlauf dieser von einigen<br />
Demonstranten besetzt wurde, stand ich mit einigen anderen Demonstranten<br />
 direkt ein paar Beamten aus Rostock gegenüber. Diese hatten nach<br />
eigenem Bekunden überhaupt keine Ahnung davon, worum es bei dieser<br />
Auseinandersetzung überhaupt ging. Also nutzen wir die Zeit und kamen in<br />
 sehr gute Gespräche. Irgendwann kam über Funk der Befehl, uns<br />
Demonstranten zurück zu drängen. Ich erklärte den Beamten kurz, dass<br />
wir, genau wie sie auch, hier waren, um die Demokratie zu schützen. Ich<br />
bat daher um Verständnis, dass wir uns dem Druck nun gewaltfrei entgegen<br />
 stellen würden. Wir kehrten den Beamten den Rücken und stemmten uns mit<br />
 aller Kraft gegen sie. Nach wenigen Minuten kam der Befehl, die<br />
Maßnahme zu unterbrechen. Der Druck ließ nach, und wir drehten uns<br />
wieder um, um unsere Gespräche fortzusetzen. Das ging so noch einige<br />
Male, und schon bald wurden unsere Gespräche nur noch durch die Ansage<br />
„Zeit zum Kuscheln“ unterbrochen. So absurd diese Situation erscheinen<br />
mag, so friedfertig blieb sie. Als sich die Demonstration schließlich<br />
auflöste verabschiedeten wir uns mit Handschlag und wünschten uns<br />
gegenseitig einen guten Heimweg. Vielleicht liest das hier ja zufällig<br />
einer dieser Beamten und erinnert sich. Ich werde diese Begegnungen<br />
jedenfalls nie vergessen, auch wenn sie in einem krassen Gegensatz dazu<br />
stehen, was ich am 30.09.2010 im Schlossgarten erleben musste und<br />
fotografiert habe:<br />
<a href="https://plus.google.com/photos/100753617020447396901/album/5659180011225299249" rel="nofollow">https://plus.google.com/photos/100753617020447396901/album/5659180011225299249</a></p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1285#respond' onclick='return addComment.moveForm( "comment-1285", "1285", "respond", "17671" )' aria-label='Antworte auf Karsten vom Bruch'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-1287">
		<div id="comment-1287">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/d8db65b881ae6838075e66a77ee98a71?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d8db65b881ae6838075e66a77ee98a71?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Patrick</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1287">
				4. Oktober 2018 um 15:32 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Danke für die ehrlichen, mutigen und sehr zutreffenden Worte!Gerade von einem Polizisten liest sich das sehr gut und sprüht ein wenig Hoffnung, dass es die erreicht die schneller etwas ändern können als die kleinen in der Masse!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1287#respond' onclick='return addComment.moveForm( "comment-1287", "1287", "respond", "17671" )' aria-label='Antworte auf Patrick'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-1291">
		<div id="comment-1291">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/a272119f4dc086d59b48d77344326aed?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a272119f4dc086d59b48d77344326aed?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Icke</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1291">
				4. Oktober 2018 um 16:12 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Wow, kluge Worte. Spricht vielen aus dem Herzen.<br />
Nachdem ich neulich den Film &#8220;Die Konferenz der Tiere&#8221; gesehen habe,<br />
musste ich sofort an die Geschehnisse im Hambacher Forst denken.Den so unverantwortlich handelnden Menschen stehen die Tiere gegenüber,<br />
die im Gegensatz zu den Menschen erkannt haben, dass letztere die<br />
Zukunft ihrer Kinder aufs Spiel setzen. <i>„Es geht um die Kinder“</i><br />
wird zum Leitspruch der Konferenz der Tiere. Die moralische<br />
Überlegenheit der Tiere wird oft hervorgehoben, …: „Wir werden die Welt schon in Ordnung bringen! Wir<br />
sind ja schließlich keine Menschen!“  Da die Menschen als Gesamtheit offensichtlich ihrer<br />
Verantwortung, für ihre Kinder zu sorgen, nicht gewachsen sind,<br />
übernehmen die Tiere deren Fürsorge, bis die Erwachsenen zur Vernunft<br />
kommen.(Quelle: Wikipedia)Und dann gibt es ja auch noch die vermutliche Weissagung der Cree…Wie wahr.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1291#respond' onclick='return addComment.moveForm( "comment-1291", "1291", "respond", "17671" )' aria-label='Antworte auf Icke'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-1293">
		<div id="comment-1293">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/bc2cb9dc47bcd6858134f4caa3b92815?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bc2cb9dc47bcd6858134f4caa3b92815?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn"><a href='http://linaluft.org' rel='external nofollow' class='url'>Lina</a></cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1293">
				4. Oktober 2018 um 16:49 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Ich kann dem nur zustimmen, was hier geschrieben wurde &#8230; hier ein<br />
Artikel von der Anderen Seite, der das gleiche Thema aufgreift &#8211; und ich<br />
 wünsche tatsächlich allen Polizistis, dass sie, genauso wie Aktivistis<br />
gesund aus dem Konflikt hervorgehen:<br />
<a href="http://linaluft.org/steh_auf_f%C3%BCr_deine_zukunft.html" rel="nofollow">http://linaluft.org/steh_auf_f%C3%BCr_deine_zukunft.html</a></p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1293#respond' onclick='return addComment.moveForm( "comment-1293", "1293", "respond", "17671" )' aria-label='Antworte auf Lina'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-1294">
		<div id="comment-1294">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/d042c1f95ee7262551f2ef93692b8177?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d042c1f95ee7262551f2ef93692b8177?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Helmut</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1294">
				4. Oktober 2018 um 18:17 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Vielen dank für die ehrlichen Worte!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1294#respond' onclick='return addComment.moveForm( "comment-1294", "1294", "respond", "17671" )' aria-label='Antworte auf Helmut'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-1295">
		<div id="comment-1295">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/d138e9435cc6c2860f5c5a4bbf990fe2?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d138e9435cc6c2860f5c5a4bbf990fe2?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Maria</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1295">
				4. Oktober 2018 um 20:41 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Danke, mutiger Polizist! Wir brauchen euch und wir mögen euch. Wir lassen es nicht zu, dass wir wegen Geldgier gespalten werden. Der gesunde Menschenverstand ist auf unserer Seite. Ich weiß von Polizisten, die beim G20 Gipfel waren wie qualvoll es ist, sich aufspalten zu lassen. Das lassen wir nicht zu, wir sind mit euch, bleibt Menschen mit gesundem Menschenverstand, darum geht es jetzt! </p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1295#respond' onclick='return addComment.moveForm( "comment-1295", "1295", "respond", "17671" )' aria-label='Antworte auf Maria'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-1296">
		<div id="comment-1296">
		<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/77a56e3edff4737c1773c90253564b00?s=60&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/77a56e3edff4737c1773c90253564b00?s=120&#038;d=mm&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Anette</cite> <span class="says">schreibt:</span>
			<div class="comment-meta commentmetadata"><a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1296">
				4. Oktober 2018 um 22:28 Uhr</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Wow&#8230; habe &#8220;Pipi&#8221; in den Augen !!! Danke für diesen Beitrag, der mir zeigt, dass es doch noch Polizisten gibt, die das Herz am rechten Fleck haben. DANKE für dieses Statement.. DANKE für Dein SEIN&#8230; DANKE für die ehrlichen Worte&#8230; und DANKE dass ein &#8220;kleiner Sohn&#8221; so einen großartigen Papa hat, der sagt, was er denkt.Es erwachen immer mehr Menschen und erkennen, dass das &#8220;WIR sind Deutschland, Europa und die Welt&#8221; wichtiger IST als alles andere &#8220;was man uns bisher weismachen will&#8221;!!!Gott schütze Dich und Deine Kollegen / Kolleginnen </p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/?replytocom=1296#respond' onclick='return addComment.moveForm( "comment-1296", "1296", "respond", "17671" )' aria-label='Antworte auf Anette'>Antworten</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	</ol>

	

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="https://polizistmensch.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> 
<div id="nep_container">
	<a id="nep_call_panel" class="nep_light nep_right_bottom" data-emoji-panel="{'theme':'light', 'showOnMobile':false, 'close':false, 'position':'right_bottom'}" rel="nofollow noreferrer" title="Insert Emoji"></a>
	<div id="nep_fake_textarea" contenteditable="true" data-emoji-receptor></div>
	<textarea autocomplete="nope"  id="b8481816bb"  name="b8481816bb"   cols="35" rows="5" aria-required="true" class="required" data-emoji-textarea></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "f14d3fd19a78f2bcc975f6daf07ed068" );document.getElementById("b8481816bb").setAttribute( "id", "comment" );</script>
</div>
</p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Dein Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Deine Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Deine Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_21");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_21" class="cptch_time_limit_notice cptch_to_remove">Zeitlimit abgelaufen. Bitte CAPTCHA neu laden.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_21"><span class="cptch_span">6</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_21" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">8</span>
					<input type="hidden" name="cptch_result" value="bCg=" /><input type="hidden" name="cptch_time" value="1538734185" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Absenden" /> <input type='hidden' name='comment_post_ID' value='17671' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class='gdpr-cb-info-text'><small>* Die Checkbox f&uuml;r die Zustimmung zur Speicherung ist nach DSGVO zwingend.</small></p><div class="info-text"><label for="gdpr-cb">Dieses Formular speichert Ihren Namen, Ihre Email Adresse sowie den Inhalt, damit wir die Kommentare auf unsere Seite auswerten k&ouml;nnen. Weitere Informationen finden Sie auf unserer Seite der Datenschutzbestimmungen.</label></div><p class="comment-form-gdpr"><input required="required" id="gdpr-cb" name="gdpr-cb" type="checkbox"  />Ich akzeptiere</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			
 		</div><!-- /#main -->

		<section id="sidebar">
	
		
 	<div id="search-2" class="widget widget_search"><h3 class="title">Seitensuche</h3><form role="search" method="get" id="searchform" action="https://polizistmensch.de/" >
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Suchen" />
	</form><div class="clear"></div></div><div id="text-6" class="widget widget_text"><h3 class="title">Im Notfall immer den Notruf wählen!</h3>			<div class="textwidget"><p><a href="https://polizistmensch.de/infos/notruf-onlinewache-und-weitere-wichtige-telefonnummern/"><img class="aligncenter size-medium wp-image-16999" src="https://polizistmensch.de/wp-content/uploads/2018/08/40125365_331363694274786_7835705985128726528_n-300x169.jpg" alt="Notruf Private Seite" width="300" height="169" /></a></p>
<p>Für weitere Informationen, Notrufnummern und wichtige Telefonnummern bitte auf das Bild klicken.</p>
</div>
		<div class="clear"></div></div><div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title">Folge uns oder nimm Kontakt auf</h3>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--without-canvas zoom-social-icons-list--rounded">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.facebook.com/polizISTmensch/"
						target="_blank"											>
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook"
							data-hover-rule="color" data-hover-color="#3b5998"							  style="color : #3b5998; font-size: 18px; padding:8px"
						></span>

													<span
								class="zoom-social_icons-list__label">Facebook</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/polizISTmensch"
						target="_blank"											>
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-twitter"
							data-hover-rule="color" data-hover-color="#55acee"							  style="color : #55acee; font-size: 18px; padding:8px"
						></span>

													<span
								class="zoom-social_icons-list__label">Twitter</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.instagram.com/polizistmensch/"
						target="_blank"											>
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-instagram"
							data-hover-rule="color" data-hover-color="#E1306C"							  style="color : #E1306C; font-size: 18px; padding:8px"
						></span>

													<span
								class="zoom-social_icons-list__label">Instagram</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.google.com/+PolizeimenschDeu"
						target="_blank"											>
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-google"
							data-hover-rule="color" data-hover-color="#d93e2d"							  style="color : #d93e2d; font-size: 18px; padding:8px"
						></span>

													<span
								class="zoom-social_icons-list__label">Google+</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://polizistmensch.de/feed/"
						target="_blank"											>
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-rss"
							data-hover-rule="color" data-hover-color="#1e73be"							  style="color : #1e73be; font-size: 18px; padding:8px"
						></span>

													<span
								class="zoom-social_icons-list__label">Newsfeed</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.youtube.com/c/PolizistMensch"
						target="_blank"											>
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-youtube"
							data-hover-rule="color" data-hover-color="#e02a20"							  style="color : #e02a20; font-size: 18px; padding:8px"
						></span>

													<span
								class="zoom-social_icons-list__label">Youtube</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="mailto:info@polizistmensch.de"
						target="_blank"											>
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-mail"
							data-hover-rule="color" data-hover-color="#000000"							  style="color : #000000; font-size: 18px; padding:8px"
						></span>

													<span
								class="zoom-social_icons-list__label">Email</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://polizistmensch.de/infos/info-thinblueline/"
						target="_blank"											>
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-buffer"
							data-hover-rule="color" data-hover-color="#1e73be"							  style="color : #1e73be; font-size: 18px; padding:8px"
						></span>

													<span
								class="zoom-social_icons-list__label">Thin Blue Line</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://polizistmensch.de/infos/euer-foto-auf-polizistmensch/"
						target="_blank"											>
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-unsplash"
							data-hover-rule="color" data-hover-color="#1e73be"							  style="color : #1e73be; font-size: 18px; padding:8px"
						></span>

													<span
								class="zoom-social_icons-list__label">Foto einreichen</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://api.whatsapp.com/send?phone=4917693137182"
						target="_blank"											>
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-whatsapp"
							data-hover-rule="color" data-hover-color="#20B038"							  style="color : #20B038; font-size: 18px; padding:8px"
						></span>

													<span
								class="zoom-social_icons-list__label">WhatsApp</span>
											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://forum.polizistmensch.de/"
						target="_blank"											>
																		
                        
						<span class="zoom-social_icons-list-span socicon socicon-friendfeed"
							data-hover-rule="color" data-hover-color="#1e73be"							  style="color : #1e73be; font-size: 18px; padding:8px"
						></span>

													<span
								class="zoom-social_icons-list__label">Forum</span>
											</a>
				</li>

			
		</ul>

		<div class="clear"></div></div><div id="text-5" class="widget widget_text"><h3 class="title">Euer Foto auf Polizist=Mensch</h3>			<div class="textwidget"><p><a href="https://polizistmensch.de/infos/euer-foto-auf-polizistmensch/"><img class="aligncenter size-medium wp-image-13711" src="https://polizistmensch.de/wp-content/uploads/2018/03/photostudio_1521984299928-300x300.jpg" alt="Euer Foto auf Polizist=Mensch" width="300" height="300" /></a><br />
<center>Für Infos bitte auf das Bild klicken.</center></p>
</div>
		<div class="clear"></div></div><div id="top-posts-2" class="widget widget_top-posts"><h3 class="title">Aktuell meistgelesene Beiträge</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/" title="Gedanken eines Polizisten zum Einsatz im Hambacher Forst: Zwischen Gerichtsurteil und Lebensraum" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/polizistmensch.de/wp-content/uploads/2018/09/42664074_326035581277684_412975875902930944_n.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Gedanken eines Polizisten zum Einsatz im Hambacher Forst: Zwischen Gerichtsurteil und Lebensraum" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/" class="bump-view" data-bump-view="tp">
								Gedanken eines Polizisten zum Einsatz im Hambacher Forst: Zwischen Gerichtsurteil und Lebensraum							</a>
						</div>
											</li>
									<li>
												<a href="https://polizistmensch.de/2018/10/gedanken-von-gabi-anwohnerin-am-hambacher-forst-ich-haette-gerne-tausend-weitere-polizisten-gehabt-die-euch-weggejagt-haetten-damit-wir-wieder-in-ruhe-leben-koennen/" title="Gedanken von Gabi, Anwohnerin am Hambacher Forst: Ich hätte gerne tausend weitere Polizisten gehabt, die Euch weggejagt hätten, damit wir wieder in Ruhe leben können" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/polizistmensch.de/wp-content/uploads/2018/10/42394573_503747203369941_8731886478063304704_o.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Gedanken von Gabi, Anwohnerin am Hambacher Forst: Ich hätte gerne tausend weitere Polizisten gehabt, die Euch weggejagt hätten, damit wir wieder in Ruhe leben können" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://polizistmensch.de/2018/10/gedanken-von-gabi-anwohnerin-am-hambacher-forst-ich-haette-gerne-tausend-weitere-polizisten-gehabt-die-euch-weggejagt-haetten-damit-wir-wieder-in-ruhe-leben-koennen/" class="bump-view" data-bump-view="tp">
								Gedanken von Gabi, Anwohnerin am Hambacher Forst: Ich hätte gerne tausend weitere Polizisten gehabt, die Euch weggejagt hätten, damit wir wieder in Ruhe leben können							</a>
						</div>
											</li>
									<li>
												<a href="https://polizistmensch.de/2018/09/noch-so-eine-unsinnige-behauptung-dieser-tage/" title="Noch so eine unsinnige Behauptung dieser Tage..." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/polizistmensch.de/wp-content/uploads/2018/09/42484869_297591621070440_5359341499974680576_n.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Noch so eine unsinnige Behauptung dieser Tage..." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://polizistmensch.de/2018/09/noch-so-eine-unsinnige-behauptung-dieser-tage/" class="bump-view" data-bump-view="tp">
								Noch so eine unsinnige Behauptung dieser Tage...							</a>
						</div>
											</li>
									<li>
												<a href="https://polizistmensch.de/2017/12/dem-darmkrebs-erlegen-simon-ist-gestorben/" title="Dem Darmkrebs erlegen: Simon ist gestorben" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/polizistmensch.de/wp-content/uploads/2017/12/thin-blue-rose.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Dem Darmkrebs erlegen: Simon ist gestorben" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://polizistmensch.de/2017/12/dem-darmkrebs-erlegen-simon-ist-gestorben/" class="bump-view" data-bump-view="tp">
								Dem Darmkrebs erlegen: Simon ist gestorben							</a>
						</div>
											</li>
									<li>
												<a href="https://polizistmensch.de/2018/10/auf-ein-wort-rechtsstaat-nach-moralischen-vorstellungen-des-einzelnen-wohin-wuerde-das-fuehren/" title="Auf ein Wort: Rechtsstaat nach moralischen Vorstellungen des Einzelnen. Wohin würde das führen?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/polizistmensch.de/wp-content/uploads/2018/10/received_261645464691637.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Auf ein Wort: Rechtsstaat nach moralischen Vorstellungen des Einzelnen. Wohin würde das führen?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://polizistmensch.de/2018/10/auf-ein-wort-rechtsstaat-nach-moralischen-vorstellungen-des-einzelnen-wohin-wuerde-das-fuehren/" class="bump-view" data-bump-view="tp">
								Auf ein Wort: Rechtsstaat nach moralischen Vorstellungen des Einzelnen. Wohin würde das führen?							</a>
						</div>
											</li>
									<li>
												<a href="https://polizistmensch.de/2018/09/ein-polizist-berichtet-mein-einsatz-im-hambi-und-wie-ich-ihn-sehe/" title="Ein Polizist berichtet: Mein Einsatz im Hambi und wie ich ihn sehe" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/polizistmensch.de/wp-content/uploads/2018/09/42249062_502740260137302_2979680552837185536_o.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Ein Polizist berichtet: Mein Einsatz im Hambi und wie ich ihn sehe" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://polizistmensch.de/2018/09/ein-polizist-berichtet-mein-einsatz-im-hambi-und-wie-ich-ihn-sehe/" class="bump-view" data-bump-view="tp">
								Ein Polizist berichtet: Mein Einsatz im Hambi und wie ich ihn sehe							</a>
						</div>
											</li>
									<li>
												<a href="https://polizistmensch.de/2018/06/in-memoriam-pk-michael-newrzella-vor-25-jahren-im-einsatz-erschossen/" title="In Memoriam: PK Michael Newrzella vor 25 Jahren im Einsatz erschossen" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/polizistmensch.de/wp-content/uploads/2018/06/photostudio_1530037742123.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="In Memoriam: PK Michael Newrzella vor 25 Jahren im Einsatz erschossen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://polizistmensch.de/2018/06/in-memoriam-pk-michael-newrzella-vor-25-jahren-im-einsatz-erschossen/" class="bump-view" data-bump-view="tp">
								In Memoriam: PK Michael Newrzella vor 25 Jahren im Einsatz erschossen							</a>
						</div>
											</li>
				</ul>
<div class="clear"></div></div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Anette</span> bei <a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1296">Gedanken eines Polizisten zum Einsatz im Hambacher Forst: Zwischen Gerichtsurteil und Lebensraum</a></li><li class="recentcomments"><span class="comment-author-link">Maria</span> bei <a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1295">Gedanken eines Polizisten zum Einsatz im Hambacher Forst: Zwischen Gerichtsurteil und Lebensraum</a></li><li class="recentcomments"><span class="comment-author-link">Helmut</span> bei <a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1294">Gedanken eines Polizisten zum Einsatz im Hambacher Forst: Zwischen Gerichtsurteil und Lebensraum</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://linaluft.org' rel='external nofollow' class='url'>Lina</a></span> bei <a href="https://polizistmensch.de/2018/09/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum/#comment-1293">Gedanken eines Polizisten zum Einsatz im Hambacher Forst: Zwischen Gerichtsurteil und Lebensraum</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stop-kohle.de' rel='external nofollow' class='url'>brian</a></span> bei <a href="https://polizistmensch.de/2018/09/ein-polizist-berichtet-mein-einsatz-im-hambi-und-wie-ich-ihn-sehe/#comment-1292">Ein Polizist berichtet: Mein Einsatz im Hambi und wie ich ihn sehe</a></li></ul><div class="clear"></div></div><div id="archives-2" class="widget widget_archive"><h3 class="title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://polizistmensch.de/2018/10/'> Oktober 2018 &nbsp;(19)</option>
	<option value='https://polizistmensch.de/2018/09/'> September 2018 &nbsp;(150)</option>
	<option value='https://polizistmensch.de/2018/08/'> August 2018 &nbsp;(184)</option>
	<option value='https://polizistmensch.de/2018/07/'> Juli 2018 &nbsp;(179)</option>
	<option value='https://polizistmensch.de/2018/06/'> Juni 2018 &nbsp;(151)</option>
	<option value='https://polizistmensch.de/2018/05/'> Mai 2018 &nbsp;(168)</option>
	<option value='https://polizistmensch.de/2018/04/'> April 2018 &nbsp;(148)</option>
	<option value='https://polizistmensch.de/2018/03/'> März 2018 &nbsp;(155)</option>
	<option value='https://polizistmensch.de/2018/02/'> Februar 2018 &nbsp;(140)</option>
	<option value='https://polizistmensch.de/2018/01/'> Januar 2018 &nbsp;(134)</option>
	<option value='https://polizistmensch.de/2017/12/'> Dezember 2017 &nbsp;(144)</option>
	<option value='https://polizistmensch.de/2017/11/'> November 2017 &nbsp;(126)</option>
	<option value='https://polizistmensch.de/2017/10/'> Oktober 2017 &nbsp;(147)</option>
	<option value='https://polizistmensch.de/2017/09/'> September 2017 &nbsp;(130)</option>
	<option value='https://polizistmensch.de/2017/08/'> August 2017 &nbsp;(143)</option>
	<option value='https://polizistmensch.de/2017/07/'> Juli 2017 &nbsp;(148)</option>
	<option value='https://polizistmensch.de/2017/06/'> Juni 2017 &nbsp;(72)</option>
	<option value='https://polizistmensch.de/2017/05/'> Mai 2017 &nbsp;(118)</option>
	<option value='https://polizistmensch.de/2017/04/'> April 2017 &nbsp;(86)</option>
	<option value='https://polizistmensch.de/2017/03/'> März 2017 &nbsp;(131)</option>
	<option value='https://polizistmensch.de/2017/02/'> Februar 2017 &nbsp;(116)</option>
	<option value='https://polizistmensch.de/2017/01/'> Januar 2017 &nbsp;(128)</option>
	<option value='https://polizistmensch.de/2016/12/'> Dezember 2016 &nbsp;(121)</option>
	<option value='https://polizistmensch.de/2016/11/'> November 2016 &nbsp;(124)</option>
	<option value='https://polizistmensch.de/2016/10/'> Oktober 2016 &nbsp;(111)</option>
	<option value='https://polizistmensch.de/2016/09/'> September 2016 &nbsp;(116)</option>
	<option value='https://polizistmensch.de/2016/08/'> August 2016 &nbsp;(125)</option>
	<option value='https://polizistmensch.de/2016/07/'> Juli 2016 &nbsp;(107)</option>
	<option value='https://polizistmensch.de/2016/06/'> Juni 2016 &nbsp;(60)</option>
	<option value='https://polizistmensch.de/2016/05/'> Mai 2016 &nbsp;(120)</option>
	<option value='https://polizistmensch.de/2016/04/'> April 2016 &nbsp;(113)</option>
	<option value='https://polizistmensch.de/2016/03/'> März 2016 &nbsp;(106)</option>
	<option value='https://polizistmensch.de/2016/02/'> Februar 2016 &nbsp;(112)</option>
	<option value='https://polizistmensch.de/2016/01/'> Januar 2016 &nbsp;(121)</option>
	<option value='https://polizistmensch.de/2015/12/'> Dezember 2015 &nbsp;(103)</option>
	<option value='https://polizistmensch.de/2015/11/'> November 2015 &nbsp;(101)</option>
	<option value='https://polizistmensch.de/2015/10/'> Oktober 2015 &nbsp;(72)</option>
	<option value='https://polizistmensch.de/2015/09/'> September 2015 &nbsp;(59)</option>
	<option value='https://polizistmensch.de/2015/08/'> August 2015 &nbsp;(2)</option>
	<option value='https://polizistmensch.de/2015/07/'> Juli 2015 &nbsp;(3)</option>
	<option value='https://polizistmensch.de/2015/06/'> Juni 2015 &nbsp;(3)</option>
	<option value='https://polizistmensch.de/2015/05/'> Mai 2015 &nbsp;(3)</option>
	<option value='https://polizistmensch.de/2015/04/'> April 2015 &nbsp;(88)</option>
	<option value='https://polizistmensch.de/2015/03/'> März 2015 &nbsp;(47)</option>
	<option value='https://polizistmensch.de/2015/02/'> Februar 2015 &nbsp;(2)</option>
	<option value='https://polizistmensch.de/2014/10/'> Oktober 2014 &nbsp;(2)</option>
	<option value='https://polizistmensch.de/2014/07/'> Juli 2014 &nbsp;(17)</option>
	<option value='https://polizistmensch.de/2014/06/'> Juni 2014 &nbsp;(21)</option>

		</select>
		<div class="clear"></div></div><div id="categories-2" class="widget widget_categories"><h3 class="title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-8"><a href="https://polizistmensch.de/category/artikel/" >Artikel</a> (1.840)
</li>
	<li class="cat-item cat-item-7"><a href="https://polizistmensch.de/category/ausbildung/" >Ausbildung &amp; Studium</a> (92)
</li>
	<li class="cat-item cat-item-47"><a href="https://polizistmensch.de/category/belgien/" >Belgien</a> (2)
</li>
	<li class="cat-item cat-item-9"><a href="https://polizistmensch.de/category/bilder/" >Bilder</a> (2.107)
</li>
	<li class="cat-item cat-item-41"><a href="https://polizistmensch.de/category/bilder/blaue-kerze/" >Blaue Kerze</a> (6)
</li>
	<li class="cat-item cat-item-45"><a href="https://polizistmensch.de/category/bilder/blaulichtfreunde/" >Blaulichtfreunde</a> (41)
</li>
	<li class="cat-item cat-item-26"><a href="https://polizistmensch.de/category/deutschland/" >Deutschland</a> (2.305)
</li>
	<li class="cat-item cat-item-20"><a href="https://polizistmensch.de/category/bilder/die-polizei-im-bild/" >Die Polizei im Bild</a> (1.296)
</li>
	<li class="cat-item cat-item-33"><a href="https://polizistmensch.de/category/erfahrungsbericht/die-positive-geschichte/" >Die positive Geschichte</a> (34)
</li>
	<li class="cat-item cat-item-15"><a href="https://polizistmensch.de/category/erfahrungsbericht/" >Erfahrungsbericht</a> (175)
</li>
	<li class="cat-item cat-item-31"><a href="https://polizistmensch.de/category/artikel/fahndungen/" >Fahndungen</a> (30)
</li>
	<li class="cat-item cat-item-23"><a href="https://polizistmensch.de/category/bilder/fanpost/" >Fanpost</a> (144)
</li>
	<li class="cat-item cat-item-10"><a href="https://polizistmensch.de/category/film-tv-tipp/" >Film-/TV-Tipp</a> (27)
</li>
	<li class="cat-item cat-item-36"><a href="https://polizistmensch.de/category/erfahrungsbericht/gastbeitrag/" >Gastbeitrag</a> (5)
</li>
	<li class="cat-item cat-item-37"><a href="https://polizistmensch.de/category/wir-trauern/gedenkminute/" >Gedenkminute</a> (11)
</li>
	<li class="cat-item cat-item-44"><a href="https://polizistmensch.de/category/wir-trauern/gedenktag/" >Gedenktag</a> (7)
</li>
	<li class="cat-item cat-item-22"><a href="https://polizistmensch.de/category/artikel/gerichtsurteile/" >Gerichtsurteile u. Verfahren</a> (126)
</li>
	<li class="cat-item cat-item-24"><a href="https://polizistmensch.de/category/bilder/humor/" >Humor</a> (198)
</li>
	<li class="cat-item cat-item-39"><a href="https://polizistmensch.de/category/wir-trauern/in-memoriam/" >In Memoriam</a> (22)
</li>
	<li class="cat-item cat-item-14"><a href="https://polizistmensch.de/category/information/" >Information</a> (102)
</li>
	<li class="cat-item cat-item-43"><a href="https://polizistmensch.de/category/bilder/humor/legendaere-funksprueche/" >Legendäre Funksprüche</a> (9)
</li>
	<li class="cat-item cat-item-5"><a href="https://polizistmensch.de/category/leserbrief/" >Leserbrief</a> (311)
</li>
	<li class="cat-item cat-item-27"><a href="https://polizistmensch.de/category/luxemburg/" >Luxemburg</a> (29)
</li>
	<li class="cat-item cat-item-32"><a href="https://polizistmensch.de/category/erfahrungsbericht/mit-den-kollegen-auf-streife/" >Mit den Kollegen auf Streife</a> (48)
</li>
	<li class="cat-item cat-item-29"><a href="https://polizistmensch.de/category/niederlande/" >Niederlande</a> (28)
</li>
	<li class="cat-item cat-item-46"><a href="https://polizistmensch.de/category/leserbrief/offener-brief/" >Offener Brief</a> (1)
</li>
	<li class="cat-item cat-item-25"><a href="https://polizistmensch.de/category/oesterreich/" >Österreich</a> (138)
</li>
	<li class="cat-item cat-item-16"><a href="https://polizistmensch.de/category/polizei-menschen/" >Polizei-Menschen</a> (41)
</li>
	<li class="cat-item cat-item-48"><a href="https://polizistmensch.de/category/artikel/polizei-prosa/" >Polizei-Prosa</a> (10)
</li>
	<li class="cat-item cat-item-38"><a href="https://polizistmensch.de/category/polizistmensch-in-den-medien/" >Polizist=Mensch in den Medien</a> (3)
</li>
	<li class="cat-item cat-item-21"><a href="https://polizistmensch.de/category/artikel/polizisten-verletzt/" >Polizisten verletzt</a> (294)
</li>
	<li class="cat-item cat-item-28"><a href="https://polizistmensch.de/category/schweiz/" >Schweiz</a> (143)
</li>
	<li class="cat-item cat-item-30"><a href="https://polizistmensch.de/category/statement/" >Statement</a> (98)
</li>
	<li class="cat-item cat-item-35"><a href="https://polizistmensch.de/category/thank-a-police-officer-day/" >Thank a Police Officer Day</a> (30)
</li>
	<li class="cat-item cat-item-34"><a href="https://polizistmensch.de/category/bilder/thin-blue-line/" >Thin Blue Line</a> (186)
</li>
	<li class="cat-item cat-item-42"><a href="https://polizistmensch.de/category/tierische-kollegen/" >Tierische Kollegen</a> (27)
</li>
	<li class="cat-item cat-item-17"><a href="https://polizistmensch.de/category/umfrage/" >Umfrage</a> (24)
</li>
	<li class="cat-item cat-item-6"><a href="https://polizistmensch.de/category/veranstaltungen/" >Veranstaltungen</a> (23)
</li>
	<li class="cat-item cat-item-11"><a href="https://polizistmensch.de/category/video/" >Video</a> (214)
</li>
	<li class="cat-item cat-item-40"><a href="https://polizistmensch.de/category/weltweit/" >Weltweit</a> (90)
</li>
	<li class="cat-item cat-item-18"><a href="https://polizistmensch.de/category/wir-trauern/" >Wir trauern</a> (85)
</li>
		</ul>
<div class="clear"></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><img src="https://polizistmensch.de/wp-content/uploads/2016/08/STRATO-SSL_GESICHERT.png" />
</div>
		<div class="clear"></div></div><div id="wpt-latest-tweets-2" class="widget wpt-latest-tweets"><h3 class="title">Unsere letzten Tweets</h3><div class="wpt-header"><div class='wpt-follow-button'><a href='https://twitter.com/@polizISTmensch' class='twitter-follow-button wpt-right' data-width='30px' data-show-screen-name='false' data-size='large' data-show-count='false' data-lang='en'>Follow @@polizISTmensch</a></div>
		<p>
			<img src='https://pbs.twimg.com/profile_images/1038451109063548929/z_MLGeis_normal.jpg' alt='' class='wpt-twitter-avatar wpt-left ' />
			<span class='wpt-twitter-name'>Polizist=Mensch</span><br />
			<span class='wpt-twitter-id'><a href='https://twitter.com/@polizISTmensch'>@@polizISTmensch</a></span>
		</p></div><ul>
<li class="lang-de">"Grüße aus <a href="https://twitter.com/search?q=%23Ludwigshafen" rel="nofollow">#Ludwigshafen</a> am Rhein von Marcel!"
<a href="https://twitter.com/search?q=%23Ordnungsamt" rel="nofollow">#Ordnungsamt</a> <a href="https://twitter.com/search?q=%23viewfromtheoffice" rel="nofollow">#viewfromtheoffice</a> <a href="https://t.co/dIzhQEU0Th" rel="nofollow">polizistmensch.de/2018/10/gruess…</a> <img src='https://pbs.twimg.com/media/DovINxuU0AAsiVA.jpg' alt='' class='wpt-twitter-image' /><br /><span class='wpt-tweet-time'><a href="http://twitter.com/3039148641/status/1048151479104798720">vor 7 Minuten</a></span>  </li>
<li class="lang-de">Der <a href="https://twitter.com/search?q=%23Polizei" rel="nofollow">#Polizei</a>-bericht im Original: Gesucht - gefunden, 27-Jährige verguckt sich auf der <a href="https://twitter.com/search?q=%23Wiesn" rel="nofollow">#Wiesn</a> in Bundespolizisten… <a href="https://t.co/qsvx74Qg4z" rel="nofollow">twitter.com/i/web/status/1…</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/3039148641/status/1048112183383654400">vor 3 Stunden</a></span>  </li>
<li class="lang-de">"Liebe Grüße aus dem Nachtdienst aus <a href="https://twitter.com/search?q=%23Wien" rel="nofollow">#Wien</a> 22, Dominik"
<a href="https://twitter.com/search?q=%23Nachtschicht" rel="nofollow">#Nachtschicht</a> <a href="https://twitter.com/search?q=%23Polizei" rel="nofollow">#Polizei</a> <a href="https://twitter.com/search?q=%23ViewFromTheOffice" rel="nofollow">#ViewFromTheOffice</a> <img src='https://pbs.twimg.com/media/Dos8F2OXsAEC4K-.jpg' alt='' class='wpt-twitter-image' /><br /><span class='wpt-tweet-time'><a href="http://twitter.com/3039148641/status/1047997692889260033">vor 10 Stunden</a></span>  </li>
<li class="lang-de"><a href="https://twitter.com/search?q=%23Fu" rel="nofollow">#Fu</a>ßball friedlich, Demos unfriedlich: Angriffe auf <a href="https://twitter.com/search?q=%23Polizisten" rel="nofollow">#Polizisten</a> von links und rechts - Zwei <a href="https://twitter.com/search?q=%23Polizei" rel="nofollow">#Polizei</a>-pferde verletz… <a href="https://t.co/D1KhVGv3QS" rel="nofollow">twitter.com/i/web/status/1…</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/3039148641/status/1047917782065709058">vor 16 Stunden</a></span>  </li>
<li class="lang-de">A scheener Wiesngruaß von Alois Hingerl und am Münchner <a href="https://twitter.com/search?q=%23Schandi" rel="nofollow">#Schandi</a> <a href="https://twitter.com/search?q=%23Wiesn" rel="nofollow">#Wiesn</a> <a href="https://twitter.com/search?q=%23Polizei" rel="nofollow">#Polizei</a> <a href="https://twitter.com/search?q=%23Muenchen" rel="nofollow">#Muenchen</a> <a href="https://t.co/vBj9Gw157F" rel="nofollow">p-m.blue/nt</a><br /><span class='wpt-tweet-time'><a href="http://twitter.com/3039148641/status/1047847226079436802">vor 20 Stunden</a></span>  </li>
</ul>
<div class="clear"></div></div><div id="polls-widget-2" class="widget widget_polls-widget"><h3 class="title">Umfrage</h3><div id="polls-7" class="wp-polls">
		<p style="text-align: center;"><strong>Ehrenmedaille für Polizisten für besondere Verdienste?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li>Ja, unbedingt! <small>(87%, 920 Stimmen)</small><div class="pollbar" style="width: 87%;" title="Ja, unbedingt! (87% | 920 Stimmen)"></div></li>
		<li>Urkunde und Sonderurlaub reicht. <small>(9%, 97 Stimmen)</small><div class="pollbar" style="width: 9%;" title="Urkunde und Sonderurlaub reicht. (9% | 97 Stimmen)"></div></li>
		<li>Nein, das ist unnötig. <small>(3%, 27 Stimmen)</small><div class="pollbar" style="width: 3%;" title="Nein, das ist unnötig. (3% | 27 Stimmen)"></div></li>
		<li>Nichts von dem. <small>(1%, 13 Stimmen)</small><div class="pollbar" style="width: 1%;" title="Nichts von dem. (1% | 13 Stimmen)"></div></li>
		</ul><p style="text-align: center;">Abgegebene Stimmen: <strong>1.057</strong></p></div>
		<input type="hidden" id="poll_7_nonce" name="wp-polls-nonce" value="99b1809f04" />
</div>
<div id="polls-7-loading" class="wp-polls-loading"><img src="https://polizistmensch.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://polizistmensch.de/pollsarchive">Vorherige Umfragen</a></li></ul><div class="clear"></div></div><div id="meta-2" class="widget widget_meta"><h3 class="title">Meta</h3>			<ul>
						<li><a href="https://polizistmensch.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://polizistmensch.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://polizistmensch.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			<div class="clear"></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/103648775814847822572" rel="publisher">Google+</a></div>
		<div class="clear"></div></div> 	
 		
</section> 
	</div><!-- /#content -->

	<div class="clear"></div>


	<div id="footer">
					<div class="widgetized">
		
			<div class="column">
				<div id="blog-stats-2" class="widget blog-stats"><h3 class="title">Wir hatten bisher:</h3><ul><li>1.127.687 Besuche. Danke dafür!</li></ul><div class="clear"></div></div>			</div><!-- / .column -->

			<div class="column">
							</div><!-- / .column -->

			<div class="column">
							</div><!-- / .column -->

			<div class="column last">
							</div><!-- / .column -->

					<div class="clear"></div>
        </div>
		
        <div class="copyright">
			<div class="left">
				Copyright &copy; 2018 Polizist=Mensch. Alle Rechte vorbehalten.
			</div>

			<div class="right">
				<p class="wpzoom">Designed by <a href="https://www.wpzoom.com/" target="_blank" title="Premium WordPress Themes">WPZOOM</a></p>
			</div>

		</div><!-- /.copyright -->

    </div>

</div><!-- /.wrap /.wide -->

	<div style="display:none">
	<div class="grofile-hash-map-a8fe4067af5ac1dc211cb1880d4a6ba0">
	</div>
	<div class="grofile-hash-map-663bf3833353a5fc89828b1ef51cc3ea">
	</div>
	<div class="grofile-hash-map-ce88c0f0eccf12ca4ae6a56a30e1b5cd">
	</div>
	<div class="grofile-hash-map-00c8860355750f9f3ffcc1ec7c9bc70a">
	</div>
	<div class="grofile-hash-map-d79441d213f431ffcde71ac3a8591260">
	</div>
	<div class="grofile-hash-map-8952ae26582231d4500d7591513f10d6">
	</div>
	<div class="grofile-hash-map-f07e001e029884ce522e744d4caaed4f">
	</div>
	<div class="grofile-hash-map-f219fb18f9820512263dd2fa8dc9614f">
	</div>
	<div class="grofile-hash-map-2a34deb77cc1a3ff5ff1af3195ed9cff">
	</div>
	<div class="grofile-hash-map-7cf3562d022c83bb57ffb9200e7b44f7">
	</div>
	<div class="grofile-hash-map-382adca50065480e84e5e53c80073815">
	</div>
	<div class="grofile-hash-map-d2f0ca6084cae0419261cfe29b69cfdb">
	</div>
	<div class="grofile-hash-map-34eb0cb4d2bd1b197409a5782b31dbf1">
	</div>
	<div class="grofile-hash-map-82850f52b923d3c914dfce8dcdcdbd27">
	</div>
	<div class="grofile-hash-map-3cb887d1c4fa79e00ae79e4acac2a9b1">
	</div>
	<div class="grofile-hash-map-c0eb4f97e1cffd0aafd43fd9424765df">
	</div>
	<div class="grofile-hash-map-f882c21baec3894a5ccbf8bf29776835">
	</div>
	<div class="grofile-hash-map-748d885fbf154a83f6d095f4b45dc5de">
	</div>
	<div class="grofile-hash-map-26a7951c1b782dc00d1cd82c25c9f62a">
	</div>
	<div class="grofile-hash-map-a4708b93bf9ed87e85aea44e6586fefb">
	</div>
	<div class="grofile-hash-map-dc7988e8b4886838ca91a25f8ce0da24">
	</div>
	<div class="grofile-hash-map-7aa4ec8cd5be0ad6385eae9d680e1c30">
	</div>
	<div class="grofile-hash-map-d8db65b881ae6838075e66a77ee98a71">
	</div>
	<div class="grofile-hash-map-a272119f4dc086d59b48d77344326aed">
	</div>
	<div class="grofile-hash-map-bc2cb9dc47bcd6858134f4caa3b92815">
	</div>
	<div class="grofile-hash-map-d042c1f95ee7262551f2ef93692b8177">
	</div>
	<div class="grofile-hash-map-5972b1665cbe7ed92843a90d0d0136f0">
	</div>
	<div class="grofile-hash-map-77a56e3edff4737c1773c90253564b00">
	</div>
	</div>
<a href="https://plus.google.com/103648775814847822572" rel="publisher">Google+</a><script>(function($){$(document).ready(function(){});})(jQuery);</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/polizistmensch.de\/2018\/09\/gedanken-eines-polizisten-zum-einsatz-im-hambacher-forst-zwischen-gerichtsurteil-und-lebensraum\/":17671};
	</script>
<script type='text/javascript' src='https://polizistmensch.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://polizistmensch.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://polizistmensch.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/polizistmensch.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/polizistmensch.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://polizistmensch.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/themes/meeta/js/dropdown.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js'></script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/plugins/wpzoom-shortcodes/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/plugins/wpzoom-shortcodes/assets/js/wzslider.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nep_plugin_vars = {"nep_name":"Native Emoji","nep_frequently_used":"Frequently Used","nep_smileys_people":"Smileys & People","nep_animals_nature":"Animals & Nature","nep_food_drink":"Food & Drink","nep_activity_sports":"Activity & Sports","nep_travel_places":"Travel & Places","nep_objects":"Objects","nep_symbols":"Symbols","nep_flags":"Flags","nep_yellow":"No Skin Tone","nep_pale":"Light Skin Tone","nep_cream":"Medium Light Skin Tone","nep_moderate_brown":"Medium Skin Tone","nep_dark_brown":"Medium Dark Skin Tone","nep_black":"Dark Skin Tone","nep_url":"https:\/\/polizistmensch.de\/wp-content\/plugins\/native-emoji\/","nep_close":"Schlie\u00dfen"};
var nep_frequently_used = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/plugins/native-emoji/js/native_emoji.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://polizistmensch.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.5'></script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.5'></script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.5'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"85fe7cb81e","ajaxurl":"https:\/\/polizistmensch.de\/wp-admin\/admin-ajax.php","enlarge":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://polizistmensch.de/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.8'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201840#ver=201840&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'69626786',post:'17671',tz:'2',srv:'polizistmensch.de'} ]);
	_stq.push([ 'clickTrackerInit', '69626786', '17671' ]);
</script>

             
<div id="cookie-notice" role="banner"
            	class="cn-bottom "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	<div class="cookie-notice-container">

            	            		<span id="cn-notice-icon"><a
			href="https://wp-dsgvo.eu" target="_blank"><img id="cn-notice-icon"
				src="https://polizistmensch.de/wp-content/plugins/shapepress-dsgvo/public/images/cookie-icon.png"
				alt="DSGVO Logo" style="display:block !important;" /></a></span>
            	
            	<span id="cn-notice-text" class=""
            		style="font-size:13px;"
            	>polizistmensch.de verwendet Cookies und nimmt den Datenschutz ernst. Wir verwenden Cookies, um Dir das beste Nutzererlebnis bieten zu k&ouml;nnen. Wenn Du fortf&auml;hrst, diese Seite zu verwenden, nehmen wir an, dass Du damit einverstanden bist.</span>

				<a href="#" id="cn-accept-cookie" data-cookie-set="accept"
					class="cn-set-cookie button wp-default "
					style="background-color: #F3F3F3;
            	       color: #333333;"
					>OK</a>

	      				<a href="#" id="cn-refuse-cookie"
					data-cookie-set="refuse" class="cn-set-cookie button wp-default "
					style="background-color: #F3F3F3;
            	       color: #333333;"
					>Ablehnen</a>
		  
		  				<a
        			href="https://polizistmensch.de/datenschutz/"
        			id="cn-more-info"
        			target="https://www.google.de/"
        			class="cn-more-info button wp-default "
        			style="background-color: #F3F3F3 !important;
            	       color: #333333 !important;"
        			>Mehr Information</a>
		  
            	 </div>
</div>


</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 134 DB-Anfragen, 2,12 Sekunden, 10,36 MB
Mit Plugin: 32 DB-Anfragen, 0,69 Sekunden, 9,74 MB
Generiert: 3 Stunden zuvor
-->